<!doctype html>
<html lang="ru">
<head>
    <meta charset="UTF-8">
    <title>Однажды писатель Истомин Ленина на Ямале нарисовал. Тюменские известия. Новости Тюмени.</title>

    <meta name="description" content="Парламентская газета «Тюменские известия».
        Новости и Фоторепортажи Тюмени." />
    <meta name="keywords" content="Новости Тюмени, Фоторепортажи, Политика, Экономика,
        Общество, Культура, Спорт, Криминал" />
    <meta name="robots" content="index,follow" />
    <meta name='yandex-verification' content='534a5af1a5a34684' />
    <meta name="google-site-verification" content="v7zaoICYj5FUc0SwJB8yWe3bLf3Q44to9gIhET4Mcuw" />

    <link title="Парламентская газета «Тюменские известия»"
        type="application/rss+xml" rel="alternate" href="/rss" />
    <link type="image/png" rel="icon"  href="/static/images/favicon.png" />

    <link rel="stylesheet" href="/static/styles/main.css" />
<!--<link type='text/css'  rel='stylesheet' href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic|PT+Serif:400,700,400italic,700italic|PT+Sans+Caption&subset=latin,cyrillic'>-->

    

    <script src="/static/scripts/kk.min.js"></script>
    <script src="/static/scripts/kk-transition.js"></script>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>
    <script type="text/javascript">
      VK.init({apiId: 3848393, onlyWidgets: true});
    </script>

<svg class="svg-graphics" version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    xmlns:xlink="http://www.w3.org/1999/xlink">

    <clipPath id="svg-circle-mask">
        <circle cx="61" cy="61" r="61"/>
    </clipPath>

    <symbol id="svg-cross" viewBox="0 0 13 13">
        <polygon points="13,2 11,0 6.5,4.5 2,0 0,2 4.5,6.5 0,11 2,13 6.5,8.5 11,13 13,11 8.5,6.5"/>
    </symbol>

    <symbol id="svg-e" viewBox="0 0 70 97">
        <g transform="translate(0,11.5) rotate(-12)">
            <rect width="20" height="87"/>
            <rect width="53" height="19"/>
            <rect y="34" width="53" height="19"/>
            <rect y="68" width="53" height="19"/>
        </g>
    </symbol>

    <symbol id="svg-vk" viewBox="0 0 100 100">
        <path d="M53.599,70c0,0,2.4,0,2.4-3c0-4.271,0-5,2-6s6.487,5.177,9.65,
            7.856C69,70,72,70,72,70h10c0,0,4,0,2-4c-0.161-0.321-1.718-2.718-7-8
            c-5-5-5-5,3-15c2.643-3.304,4-6,4-6c1-2,0.211-4-2-4s-11,0-12,0s-1.764,1.433-1.764,
            1.433s-1.812,4.234-3.801,8.023C61,49,57.929,50.767,57.271,50.165C56,49,56,47,56,
            47v-9c-0.106-3.936-0.538-5.269-2-6c-4-2-9.289-1.917-13.604,0.125
            C39.217,32.683,38.444,34,39,34c4,0,4,4,4,5v8c0,0,0,2-1.489,3.212
            c-1.225,0.997-3.29-0.788-7.375-7.847c-2.093-3.615-2.671-5.862-3.673-7.613
            C29.461,33,28,33,28,33H18c-1.232,0-2.58,0.458-1.79,2.452
            c0.084,0.193,7.655,17.85,16.324,26.875C40.483,70.604,49.509,70,49.509,70H53.599z"/>
    </symbol>

    <symbol id="svg-fb" viewBox="0 0 100 100">
        <path d="M68.5,100V61h13l2-15h-15v-9.5c0-4.369,1.234-7.5,7.5-7.5h8V16
            c-1.382-0.184-5.981-1-11.5-1C60.977,15,53,22.084,53,35v11H40v15h13v39H68.5z"/>
    </symbol>

    <symbol id="svg-twitter" viewBox="0 0 100 100">
        <path d="M83.333,29.324c-2.453,1.088-5.089,1.823-7.855,2.154c2.824-1.693,4.993-4.373,
            6.014-7.567c-2.643,1.567-5.57,2.706-8.686,3.319c-2.495-2.658-6.05-4.319-9.983-4.319
            c-7.553,0-13.677,6.124-13.677,13.677c0,1.072,0.121,2.116,0.354,3.117
            c-11.367-0.57-21.446-6.03-28.191-14.305c-1.177,2.02-1.808,4.384-1.808,6.89
            c0,4.745,2.33,8.957,6,11.41c-2.242-0.071-4.356-0.675-6.2-1.7c-0.001,0.057,
            0,0.078,0,0.136c0,6.627,4.743,12.107,11,13.364c-1.147,0.313-2.353,0.5-3.6,0.5
            c-0.881,0-1.765-0.041-2.6-0.2c1.74,5.434,6.815,9.37,12.8,9.48c-4.681,3.669-10.562,
            5.855-16.971,5.855c-1.104,0-2.193-0.065-3.263-0.191c6.053,3.881,
            13.242,6.146,20.966,6.146c25.158,0,38.915-20.841,38.915-38.916
            c0-0.593-0.013-1.183-0.04-1.77C79.181,34.476,81.5,32.067,83.333,29.324z"/>
    </symbol>

    <mask id="svg-ok-mask">
        <circle fill="white" cx="50" cy="33" r="18"/>
        <circle fill="black" cx="49.994" cy="33.116" r="7.45"/>
    </mask>
    <symbol id="svg-ok" viewBox="0 0 100 100">
        <rect width="100" height="100" mask="url(#svg-ok-mask)" />
        <path d="M57.287,65.816c3.666-0.836,7.202-2.286,10.458-4.331c2.465-1.553,3.207-4.812,
        1.654-7.276c-1.551-2.47-4.807-3.213-7.276-1.66c-7.377,4.64-16.875,4.638-24.248,0
        c-2.469-1.553-5.725-0.811-7.274,1.66c-1.553,2.467-0.813,5.723,1.652,
        7.276c3.256,2.044,6.792,3.496,10.458,4.331L32.643,75.884c-2.059,2.061-2.059,5.401,0.002,
        7.461c1.031,1.029,2.38,1.545,3.73,1.545c1.351,0,2.702-0.516,3.734-1.545l9.89-9.895l9.898,
        9.895c2.058,2.061,5.398,2.061,7.459,0c2.063-2.061,2.063-5.403,0-7.461L57.287,65.816z"/>
    </symbol>
</svg>

</head>
<body class="">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <ul class="λ-wrapper"><div class="b-scroll-up"></div><li class="λ-layer main"><div class="λ-header"><div class="b-super-header"><div class="λ-width"><div class="b-super-header__item sections"><a class="item" href="/editorship">
                Редакция
            </a><a class="item" href="/commercials">
                Рекламодателю
            </a><a class="item" href="/contacts">
                Контакты
            </a></div><a class="b-super-header__item logo" href="/"></a><!--<div class="elem mb-rating" title="Для лиц, старше двенадцати лет"></div>--><div class="b-super-header__item socials"><a class="b-social-links-m__item vk"
                href="http://vk.com/public56673844"><svg><use xlink:href="#svg-vk" /></svg></a><a class="b-social-links-m__item fb"
                href="https://www.facebook.com/TyumenskieIzvestia"><svg><use xlink:href="#svg-fb" /></svg></a><a class="b-social-links-m__item ok"
                href="https://www.ok.ru/group54919693991948"><svg><use xlink:href="#svg-ok" /></svg></a><a class="b-social-links-m__item tw"
                href="http://www.twitter.com/tyum_izv"><svg><use xlink:href="#svg-twitter" /></svg></a></div></div></div><nav class="b-nav"><div class="primary"><a class="nav-item "
                href="/category/politics">
                Политика
            </a><a class="nav-item "
                href="/category/economics">
                Экономика
            </a><a class="nav-item "
                href="/category/society">
                Общество
            </a><a class="nav-item "
                href="/category/observer">
                Наблюдатель
            </a><a class="nav-item current"
                href="/category/culture">
                Культура
            </a><a class="nav-item "
                href="/category/sport">
                Спорт
            </a><a class="nav-item "
                href="/category/ads">
                Реклама
            </a><a class="nav-item "
                href="/category/war">
                70 историй о войне
            </a><a class="nav-item "
                href="/category/gostinaya">
                Гостиная для юбиляров
            </a><a class="nav-item "
                href="/category/Tyumen">
                430 лет Тюмени
            </a><a class="nav-item "
                href="/category/longread">
                Лонгриды
            </a></div><br /><div class="sections"><form class="search-form" method="get" action="/search"><input class="field" type="text" name="q" placeholder="Поиск" /><button type="button"></button></form><a class="nav-item first " href="/blogs">Блоги</a><a class="nav-item  " href="/photoreports">Фоторепортажи</a><a class="nav-item  " href="/videos">Видеосюжеты</a><a class="nav-item last " href="/archive">Архив</a></div></nav><div class="b-banner horizontal"><div class="wrapper"><a href="http://t-i.ru/article/new/8631"><img src="/media/banner/2017/01/19/kommun_1.jpg" class="banner"></a></div></div></div><div class="λ-content"><div class="λ-width"><div class="dec-page"><div class="λ-layout type-3"><div class="col col-1"><article class="b-article"><div class="b-article__info"><span class="date">7 февраля</span>
        
        · <a class="issue" href="/number/775">№21 (6623)</a></div><h1>Однажды писатель Истомин Ленина на Ямале нарисовал</h1><p class="b-article__annotation" data-kz="typo">
        7 февраля в Музейно-выставочном комплексе имени Шемановского отметят 100 лет со дня рождения «первого певца Ямальского Севера» Ивана Истомина.
    </p><figure><img src="/media/cache/b2/6c/b26c4d1dc94a6835a63f9a255d68cd1c.jpg"><figcaption><p class="caption">Иван Истомин, «Арест Ваули Пиеттомина».</p></figcaption></figure><section data-kz="typo"><p>Все знают Истомина как писателя. С художником Истоминым знакомы немногие. Исправить это взялись сотрудники МВК. 16 февраля на балюстраде музея откроется выставка &laquo;Творящий силой духа&raquo;, на которой будут представлены три картины Ивана Истомина &mdash; &laquo;Ленин на Ямале&raquo;, &laquo;Арест Ваули Пиеттомина&raquo; и &laquo;Выкуп аманата&raquo;, а также многочисленные наброски, документы и фотографии. В том числе книги отзывов посетителей художественных выставок, проходивших в Салехарде в 1947 и 1948 годах.</p><p>Музейщики отмечают, что Иван Григорьевич, несмотря на перенесённую в детстве тяжёлую болезнь и последовавшую за ней инвалидность, отлично рисовал. Карандашом, тушью, красками изображал он родное село Мужи, ямальскую природу, рыбаков, охотников, полноводную Обь&hellip; Его работы не раз выставлялись на выставках в Салехарде и Тюмени. И всегда удостаивались похвал искусствоведов и зрителей.</p><p>Салехардцы и гости города смогут увидеть работы Истомина до 26 марта. С художественным творчеством талантливого ямальца познакомятся и жители села Катравож Приуральского района. Здесь 11 февраля пройдёт выставка одного дня &laquo;Человек может всё&raquo;, также подготовленная сотрудниками МВК.</p></section><p class="b-article__author">Ирина Тарабаева</p></article><div class="b-related-articles"><h1>Читайте также</h1><ul><li class="related-article"><a class="link quoted" href="/article/new/8844"><em>У колыбели таланта: смотреть можно бесконечно!</em></a>
          · 7 февраля
          
            · №21 (6623)
          
        </li><li class="related-article"><a class="link quoted" href="/article/new/8820"><em>«Великая стена»:  не хватает только точки</em></a>
          · 4 февраля
          
            · №20 (6622)
          
        </li><li class="related-article"><a class="link quoted" href="/article/new/8821"><em>"Мои документы - усы и хвост!"</em></a>
          · 4 февраля
          
            · №20 (6622)
          
        </li><li class="related-article"><a class="link quoted" href="/article/new/8805"><em>Тюменский спектакль  на питерской сцене</em></a>
          · 3 февраля
          
            · №19 (6621)
          
        </li></ul></div><a id="share"></a><div class="b-social-buttons"><div id="ok_shareWidget" style="display: inline-block; margin-right:1em"></div><script>
    !function (d, id, did, st) {
      var js = d.createElement("script");
      js.src = "http://connect.ok.ru/connect.js";
      js.onload = js.onreadystatechange = function () {
      if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
        if (!this.executed) {
          this.executed = true;
          setTimeout(function () {
            OK.CONNECT.insertShareWidget(id,did,st);
          }, 0);
        }
      }};
      d.documentElement.appendChild(js);
    }(document,"ok_shareWidget","http://http://t-i.ru","{width:170,height:30,st:'rounded',sz:20,ck:3}");
    </script><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div><!-- Put this div tag to the place, where the Like block will be --><div id="vk_like"></div><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button"});
  </script><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style addthis_16x16_style"
    style="display: inline-block; height: 19px; margin-left: -18px; z-index: 9000; position: relative;"><a class="addthis_button_livejournal"></a></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5225c5ff5ebb6db3"></script><!-- AddThis Button END --></div><a id="comments"></a><div class="b-comments"
  data-url="/comments/list/Article/8842"></div><a id="add_comment"></a><div class="b-comment-form" data-url="/comments/add/Article/8842"><div class="show-button">Написать комментарий</div></div></div><div class="col col-2"><div class="b-banner vertical"><div class="wrapper"><a href="http://t-i.ru/article/new/8767"><img src="/media/banner/2017/01/30/lunn_fevral2.jpg" class="banner"></a></div></div><div class="b-last-news "><div class="mb-header "><div class="wrapper"><a class="header-link title" href="/archive">Последние новости</a></div></div><ul><li class="b-last-news-item"><a class="title quoted" href="/news/new/6693"><em>Защитники Югры</em></a><span class="tags">
            ·
            <a href="/category/politics">
              Политика
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6692"><em>Всё о торговле в интернете</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6691"><em>Поддержали талант</em></a><span class="tags">
            ·
            <a href="/category/culture">
              Культура
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6690"><em>Все книги —  на телефон</em></a><span class="tags">
            ·
            <a href="/category/culture">
              Культура
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6689"><em>Хорошо отдохнули!</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6688"><em>Главное — обратная связь</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6687"><em>Эти электронные цветы</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6686"><em>О древней Югре</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6685"><em>Нечужая Сирия</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6684"><em>Где купить метеорит?</em></a><span class="tags">
            ·
            <a href="/category/culture">
              Культура
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6680"><em>Ради жизни</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6683"><em>В любую точку</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6682"><em>Готовы к переезду</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6681"><em>Обновление в движении</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6679"><em>На киносеанс по конкурсу</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6678"><em>Письма в прошлое  и настоящее</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6677"><em>Стройки для города</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6676"><em>В память о взлетевших  в небеса</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6675"><em>Миллиарды в портфеле</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6674"><em>Особенности ямальского питания</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li></ul></div><div class="mb-header "><div class="wrapper"><span class="title">Опрос</span></div></div><div class="b-polling dec-block" data-url="/poll"></div><div class="mb-header "><div class="wrapper"><a class="header-link title" href="/blogs">Блоги</a></div></div><ul class="b-bloggers"><li class="blggr"><a href="/blog/5" title="Евгений Дашунин"><img class="blggr-image" src="/media/cache/15/f2/15f23b94da5ed4c84d5d765d4b2c37d2.jpg"></a></li><li class="blggr"><a href="/blog/20" title="Маргарита Кантарович"><img class="blggr-image" src="/media/cache/e1/2e/e12ebccd6650e0104a3cf8f3e8c311c4.jpg"></a></li><li class="blggr"><a href="/blog/9" title="Светлана Мякишева"><img class="blggr-image" src="/media/cache/cf/d6/cfd62e20e3043b39f24a0e52958aae20.jpg"></a></li><li class="blggr"><a href="/blog/4" title="Серафима Бурова"><img class="blggr-image" src="/media/cache/06/4b/064b6941e0f927926ae23660675ed910.jpg"></a></li><li class="blggr"><a href="/blog/19" title="Игорь Чичинов"><img class="blggr-image" src="/media/cache/87/97/879750428f6a5906d0b5b2315d67b19e.jpg"></a></li><li class="blggr"><a href="/blog/6" title="Ирина Тарасова"><img class="blggr-image" src="/media/cache/ec/65/ec6548738d19a21abd27f49fe77e394d.jpg"></a></li><li class="blggr"><a href="/blog/15" title="Светлана Хаустова"><img class="blggr-image" src="/media/cache/85/9a/859aeb8260724915ef8b701c067374f1.jpg"></a></li><li class="blggr"><a href="/blog/7" title="Наталья Кузнецова"><img class="blggr-image" src="/media/cache/95/e4/95e4433b794c78ec50ce680ab4fb6043.jpg"></a></li><li class="blggr"><a href="/blog/8" title="Ольга Загвязинская"><img class="blggr-image" src="/media/cache/9f/a5/9fa5c3b0dbdaddc48fef7182bb3b44bf.jpg"></a></li><li class="blggr"><a href="/blog/18" title="Андрей Зимин"><img class="blggr-image" src="/media/cache/a0/ce/a0cee82293b570e9e2f4e3c8602d58bb.jpg"></a></li></ul></div></div></div><div class="λ-layout type-add"><div class="col"><div class="mb-header line center dark"><div class="wrapper"><a class="header-link title" href="/category/culture
">Культура</a></div></div><div class="λ-rows i4"><div class="b-preview colored dark"><figure><a href="/article/new/8844"><img class="preview-image" src="/media/cache/cd/cd/cdcd991117a4423f1385ef4baeb830ee.jpg"></a></figure><p class="title"><a href="/article/new/8844">У колыбели таланта: смотреть можно бесконечно!</a></p><p class="annotation">
    В Большом зале Тюменской областной Думы состоялась торжественная церемония награждения победителей регионального фестиваля-конкурса детского творчества 
«У колыбели таланта».
  </p><p class="meta"><span class="date">7 февраля</span></p></div><div class="b-preview colored dark"><figure><a href="/article/new/8820"><img class="preview-image" src="/media/cache/d8/a8/d8a8b1b96328eede1b6f2425b0b91e0e.jpg"></a></figure><p class="title"><a href="/article/new/8820">«Великая стена»:  не хватает только точки</a></p><p class="annotation">
    С «Великой стены» начался для нас очередной киногод. «ТИ» побывали 
на специальном показе фильма режиссёра Чжана Имоу. За две недели до официальной премьеры! Такой подарок зрителям сделал кинотеатр «Киномакс» 
в ТРЦ «Кристалл».
  </p><p class="meta"><span class="date">4 февраля</span></p></div><div class="b-preview colored dark"><figure><a href="/article/new/8821"><img class="preview-image" src="/media/cache/ef/e8/efe82b9c81839b225cae8804f41ebfca.jpg"></a></figure><p class="title"><a href="/article/new/8821">"Мои документы - усы и хвост!"</a></p><p class="annotation">
    «Тюменские известия» объявляют очередной фотоконкурс. 
  </p><p class="meta"><span class="date">4 февраля</span></p></div><div class="b-preview colored dark"><figure><a href="/article/new/8805"><img class="preview-image" src="/media/cache/9e/4e/9e4e170184b5b101d7dbd0c01473607d.jpg"></a></figure><p class="title"><a href="/article/new/8805">Тюменский спектакль  на питерской сцене</a></p><p class="annotation">
    Для Тюменского драматического театра минувший 2016-й, объявленный Годом российского кино, выдался плодотворным.
  </p><p class="meta"><span class="date">3 февраля</span></p></div></div></div></div></div></div><div class="λ-footer"><div class="λ-width"><div class="b-footer"><div class="col about"><p class="©">© Парламентская газета «Тюменские известия», 2003—2014<br>
При использовании материалов с сайта ссылка обязательна.</p><div class="counters"><!-- HotLog --><script>
hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=117424&im=112&r="+escape(document.referrer)+"&pg="+
escape(window.location.href);
document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");
</script><script language="javascript1.1">
hotlog_js="1.1";hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N")</script><script language="javascript1.2">
hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script><script language="javascript1.3">hotlog_js="1.3"</script><script language="javascript">hotlog_r+="&js="+hotlog_js;
document.write("<a href='http://click.hotlog.ru/?117424' target='_top'><img "+
" src='http://hit5.hotlog.ru/cgi-bin/hotlog/count?"+
hotlog_r+"&' width=88 height=31 alt=HotLog></a>")</script><!-- /HotLog -->
  
    <a href="http://www.uralweb.ru/hits/t-i/go"><img width="88" height="31" src="http://www.uralweb.ru/hits/t-i"
            alt="Рейтинг ресурсов «УралWeb»" /></a>
  
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t20.11;r'+
escape(top.document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';i'+escape('Жж'+document.title.substring(0,80))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet--></div><p class="bosses">Главный редактор — А. И. Костров<br />
Редактор сайта — О. В. Чухачева</p><p class="header"><a href="/number/latest">Свежий номер</a></p><p class="header"><span class="mb-rating" title="Для лиц, старше двенадцати лет"></span></p></div><div class="col partners"><p class="header">Учредители</p><p><a href="http://www.duma72.ru">Тюменская областная Дума</a>,
          <a href="http://www.dumahmao.ru">Дума Ханты-Мансийского автономного округа — Югры</a>,
          <a href="http://www.zsyanao.ru/">Законодательное Собрание Ямало-Ненецкого автономного округа</a></p><p class="header">Партнёры</p><p><a href="http://arspress.ru" target="_blank">
              Альянс руководителей региональных СМИ России</a>,
          
            <a href="http://www.tobolka.ru" target="_blank">
              Тобольская правда</a>,
          
            <a href="http://www.tsogu.ru" target="_blank">
              Тюменский государственный нефтегазовый университет</a></p></div><div class="col studio"><a class="logo" href="http://aboutstudio.ru" target="_blank"
            title="Дизайн, разработка и поддержка"></a><a href="http://aboutstudio.ru" title="Дизайн, разработка и поддержка">Разработка дизайна, создание и поддержка сайта</a> —
        Студия Евгения Вакуленко</a><br />
        Тюмень, 2013
      </div></div></div></div><div class="λ-top-layer"><!------------------------------><!-- Top Layer --><!------------------------------></div></li></ul>

<!-- Скрипты загружаются после загрузки страницы -->
    <script src="/static/scripts/jquery-2.1.0.min.js"></script>
    <script src="/static/scripts/b-gallery.js"></script>
    <script src="/static/scripts/main.js"></script>
    

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23229397 = new Ya.Metrika({id:23229397,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23229397" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>
