<!doctype html>
<html lang="ru">
<head>
    <meta charset="UTF-8">
    <title>Общая тетрадь. Тюменские известия. Новости Тюмени.</title>

    <meta name="description" content="Парламентская газета «Тюменские известия».
        Новости и Фоторепортажи Тюмени." />
    <meta name="keywords" content="Новости Тюмени, Фоторепортажи, Политика, Экономика,
        Общество, Культура, Спорт, Криминал" />
    <meta name="robots" content="index,follow" />
    <meta name='yandex-verification' content='534a5af1a5a34684' />
    <meta name="google-site-verification" content="v7zaoICYj5FUc0SwJB8yWe3bLf3Q44to9gIhET4Mcuw" />

    <link title="Парламентская газета «Тюменские известия»"
        type="application/rss+xml" rel="alternate" href="/rss" />
    <link type="image/png" rel="icon"  href="/static/images/favicon.png" />

    <link rel="stylesheet" href="/static/styles/main.css" />
<!--<link type='text/css'  rel='stylesheet' href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic|PT+Serif:400,700,400italic,700italic|PT+Sans+Caption&subset=latin,cyrillic'>-->

    

    <script src="/static/scripts/kk.min.js"></script>
    <script src="/static/scripts/kk-transition.js"></script>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>
    <script type="text/javascript">
      VK.init({apiId: 3848393, onlyWidgets: true});
    </script>

<svg class="svg-graphics" version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    xmlns:xlink="http://www.w3.org/1999/xlink">

    <clipPath id="svg-circle-mask">
        <circle cx="61" cy="61" r="61"/>
    </clipPath>

    <symbol id="svg-cross" viewBox="0 0 13 13">
        <polygon points="13,2 11,0 6.5,4.5 2,0 0,2 4.5,6.5 0,11 2,13 6.5,8.5 11,13 13,11 8.5,6.5"/>
    </symbol>

    <symbol id="svg-e" viewBox="0 0 70 97">
        <g transform="translate(0,11.5) rotate(-12)">
            <rect width="20" height="87"/>
            <rect width="53" height="19"/>
            <rect y="34" width="53" height="19"/>
            <rect y="68" width="53" height="19"/>
        </g>
    </symbol>

    <symbol id="svg-vk" viewBox="0 0 100 100">
        <path d="M53.599,70c0,0,2.4,0,2.4-3c0-4.271,0-5,2-6s6.487,5.177,9.65,
            7.856C69,70,72,70,72,70h10c0,0,4,0,2-4c-0.161-0.321-1.718-2.718-7-8
            c-5-5-5-5,3-15c2.643-3.304,4-6,4-6c1-2,0.211-4-2-4s-11,0-12,0s-1.764,1.433-1.764,
            1.433s-1.812,4.234-3.801,8.023C61,49,57.929,50.767,57.271,50.165C56,49,56,47,56,
            47v-9c-0.106-3.936-0.538-5.269-2-6c-4-2-9.289-1.917-13.604,0.125
            C39.217,32.683,38.444,34,39,34c4,0,4,4,4,5v8c0,0,0,2-1.489,3.212
            c-1.225,0.997-3.29-0.788-7.375-7.847c-2.093-3.615-2.671-5.862-3.673-7.613
            C29.461,33,28,33,28,33H18c-1.232,0-2.58,0.458-1.79,2.452
            c0.084,0.193,7.655,17.85,16.324,26.875C40.483,70.604,49.509,70,49.509,70H53.599z"/>
    </symbol>

    <symbol id="svg-fb" viewBox="0 0 100 100">
        <path d="M68.5,100V61h13l2-15h-15v-9.5c0-4.369,1.234-7.5,7.5-7.5h8V16
            c-1.382-0.184-5.981-1-11.5-1C60.977,15,53,22.084,53,35v11H40v15h13v39H68.5z"/>
    </symbol>

    <symbol id="svg-twitter" viewBox="0 0 100 100">
        <path d="M83.333,29.324c-2.453,1.088-5.089,1.823-7.855,2.154c2.824-1.693,4.993-4.373,
            6.014-7.567c-2.643,1.567-5.57,2.706-8.686,3.319c-2.495-2.658-6.05-4.319-9.983-4.319
            c-7.553,0-13.677,6.124-13.677,13.677c0,1.072,0.121,2.116,0.354,3.117
            c-11.367-0.57-21.446-6.03-28.191-14.305c-1.177,2.02-1.808,4.384-1.808,6.89
            c0,4.745,2.33,8.957,6,11.41c-2.242-0.071-4.356-0.675-6.2-1.7c-0.001,0.057,
            0,0.078,0,0.136c0,6.627,4.743,12.107,11,13.364c-1.147,0.313-2.353,0.5-3.6,0.5
            c-0.881,0-1.765-0.041-2.6-0.2c1.74,5.434,6.815,9.37,12.8,9.48c-4.681,3.669-10.562,
            5.855-16.971,5.855c-1.104,0-2.193-0.065-3.263-0.191c6.053,3.881,
            13.242,6.146,20.966,6.146c25.158,0,38.915-20.841,38.915-38.916
            c0-0.593-0.013-1.183-0.04-1.77C79.181,34.476,81.5,32.067,83.333,29.324z"/>
    </symbol>

    <mask id="svg-ok-mask">
        <circle fill="white" cx="50" cy="33" r="18"/>
        <circle fill="black" cx="49.994" cy="33.116" r="7.45"/>
    </mask>
    <symbol id="svg-ok" viewBox="0 0 100 100">
        <rect width="100" height="100" mask="url(#svg-ok-mask)" />
        <path d="M57.287,65.816c3.666-0.836,7.202-2.286,10.458-4.331c2.465-1.553,3.207-4.812,
        1.654-7.276c-1.551-2.47-4.807-3.213-7.276-1.66c-7.377,4.64-16.875,4.638-24.248,0
        c-2.469-1.553-5.725-0.811-7.274,1.66c-1.553,2.467-0.813,5.723,1.652,
        7.276c3.256,2.044,6.792,3.496,10.458,4.331L32.643,75.884c-2.059,2.061-2.059,5.401,0.002,
        7.461c1.031,1.029,2.38,1.545,3.73,1.545c1.351,0,2.702-0.516,3.734-1.545l9.89-9.895l9.898,
        9.895c2.058,2.061,5.398,2.061,7.459,0c2.063-2.061,2.063-5.403,0-7.461L57.287,65.816z"/>
    </symbol>
</svg>

</head>
<body class="">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <ul class="λ-wrapper"><div class="b-scroll-up"></div><li class="λ-layer main"><div class="λ-header"><div class="b-super-header"><div class="λ-width"><div class="b-super-header__item sections"><a class="item" href="/editorship">
                Редакция
            </a><a class="item" href="/commercials">
                Рекламодателю
            </a><a class="item" href="/contacts">
                Контакты
            </a></div><a class="b-super-header__item logo" href="/"></a><!--<div class="elem mb-rating" title="Для лиц, старше двенадцати лет"></div>--><div class="b-super-header__item socials"><a class="b-social-links-m__item vk"
                href="http://vk.com/public56673844"><svg><use xlink:href="#svg-vk" /></svg></a><a class="b-social-links-m__item fb"
                href="https://www.facebook.com/TyumenskieIzvestia"><svg><use xlink:href="#svg-fb" /></svg></a><a class="b-social-links-m__item ok"
                href="https://www.ok.ru/group54919693991948"><svg><use xlink:href="#svg-ok" /></svg></a><a class="b-social-links-m__item tw"
                href="http://www.twitter.com/tyum_izv"><svg><use xlink:href="#svg-twitter" /></svg></a></div></div></div><nav class="b-nav"><div class="primary"><a class="nav-item "
                href="/category/politics">
                Политика
            </a><a class="nav-item "
                href="/category/economics">
                Экономика
            </a><a class="nav-item current"
                href="/category/society">
                Общество
            </a><a class="nav-item "
                href="/category/observer">
                Наблюдатель
            </a><a class="nav-item "
                href="/category/culture">
                Культура
            </a><a class="nav-item "
                href="/category/sport">
                Спорт
            </a><a class="nav-item "
                href="/category/war">
                70 историй о войне
            </a><a class="nav-item "
                href="/category/gostinaya">
                Гостиная для юбиляров
            </a><a class="nav-item "
                href="/category/Tyumen">
                Пешком по Тюмени
            </a><a class="nav-item "
                href="/category/longread">
                Лонгриды
            </a></div><br /><div class="sections"><form class="search-form" method="get" action="/search"><input class="field" type="text" name="q" placeholder="Поиск" /><button type="button"></button></form><a class="nav-item first " href="/blogs">Блоги</a><a class="nav-item  " href="/photoreports">Фоторепортажи</a><a class="nav-item  " href="/videos">Видеосюжеты</a><a class="nav-item last " href="/archive">Архив</a></div></nav><div class="b-banner horizontal"><div class="wrapper"><a href="http://t-i.ru/article/new/8648"><img src="/media/banner/2017/01/17/deti.jpg" class="banner"></a></div></div></div><div class="λ-content"><div class="λ-width"><div class="dec-page"><div class="λ-layout type-3"><div class="col col-1"><article class="b-article"><div class="b-article__info"><span class="date">13 мая</span>
        
        · <a class="issue" href="/number/835">№81 (6683)</a></div><h1>Общая тетрадь</h1><p class="b-article__annotation" data-kz="typo">
        Предыдущий субботний выпуск «Тюменских известий» целиком 
был посвящён 72-й годовщине Великой Победы. «Красный лист календаря» сорван. Праздничные трибуны, вдоль которых 9 Мая прошел тюменский «Бессмертный полк», демонтированы... 
А в редакцию продолжают идти письма. Люди продолжают вспоминать 
о своих родных и близких, погибших 
или уцелевших в военной мясорубке. 
Пишут не для конкурса, не для отметки — для души. Возможно, чтобы облегчить эту душу воспоминаниями. 
Чтобы установить своему герою маленький личный «обелиск»  — 
на тетрадном листе в клеточку. 
Это и есть народная память. 
Самая глубокая и прочная.
    </p><figure><img src="/media/cache/47/c2/47c2b755ef72f5510b1cf622b94e5ad9.jpg"><figcaption><p class="caption">На фото:  Владимир Алексеевич  и Клавдия Авдеевна Панковы, 1945 г.</p></figcaption></figure><section data-kz="typo"><h1 align="center"><strong>Отец</strong></h1><p><strong><em>Ты всё вынес, дошел до Берлина</em></strong></p><p><strong><em>И вернулся со страшной войны</em></strong></p><p><strong><em>Не увечный, уверенный, сильный &mdash;</em></strong></p><p><strong><em>Ты пришёл, чтоб родились мы!</em></strong></p><p><strong><em>Ты пришёл, чтобы в маму влюбиться, </em></strong></p><p><strong><em>Пережившую столько невзгод&hellip;</em></strong></p><p><strong><em>Как красивы на карточке лица!</em></strong></p><p><strong><em>Сорок пятый счастливый год!</em></strong></p><p><strong><em>Стал большого семейства главою, </em></strong></p><p><strong><em>Как трудился! Всё знал! Всё умел!</em></strong></p><p><strong><em>Был для всех и щитом и стеною!</em></strong></p><p><strong><em>А как песни любил! И как пел!</em></strong></p><p><strong><em>Мастер цеха большого завода, </em></strong></p><p><strong><em>Бывший славный военный сапёр</em></strong></p><p><strong><em>Был партийным. Но в доме икона</em></strong></p><p><strong><em>Сохранялась с давнишних пор.</em></strong></p><p><strong><em>Нас, детей пятерых, потихоньку</em></strong></p><p><strong><em>Всех крестила в младенчестве мать.</em></strong></p><p><strong><em>Ты ж, хоть вроде от церкви в сторонке, </em></strong></p><p><strong><em>И не думал ей в том возражать.</em></strong></p><p><strong><em>Внук наш первый, как ты &mdash; Владимир!</em></strong></p><p><strong><em>Память сердца живит и живёт!</em></strong></p><p><strong><em>Твоя жизнь, твой пример, твоё имя</em></strong></p><p><strong><em>Освящают, отец, наш род!</em></strong></p><p><strong><em>Ты всё вынес, дошел до Берлина</em></strong></p><p><strong><em>И вернулся со страшной войны</em></strong></p><p><strong><em>Не увечный, уверенный, сильный &mdash;</em></strong></p><p><strong><em>Ты пришёл, чтоб родились мы!</em></strong></p><p>&nbsp;</p><p><em><strong>Анна Панкова,</strong>&nbsp;д. Битюки.</em></p><p>&nbsp;</p><h1><strong>Три огненно-красных тюльпана..</strong></h1><p>Ещё совсем недавно я принадлежала к профессиональному цеху тюменских газетчиков. Судьба сложилась так, что мне с семьёй пришлось переехать&nbsp;жить в город Орёл. Всё, казалось бы, устроилось&hellip; Но так тяжело было&nbsp;без любимого дела, без привычного журналистского общения. Но понемногу осмотрелась вокруг и увидела: как много хороших, удивительных людей&nbsp;живёт здесь. Как много героев для газетных публикаций.&nbsp;Да просто героев &mdash; таких незаметных подчас&hellip;</p><p>Орёл называют городом первого салюта. 5 августа 1943 года в ходе Курской битвы он был освобожден от немецко-фашистских захватчиков.</p><p>Этот салют &mdash; первый за время Великой Отечественной войны. В полночь по приказу Иосифа Сталина дали 12 залпов из 124 орудий с интервалом 30 секунд. Чтобы залпы слышали повсеместно, группы орудий расставили на стадионах и пустырях в разных районах Москвы.</p><p><img alt="" src="/media/ckeditor/2017/05/13/IMG_6008.JPG" style="width: 300px; height: 200px; margin: 9px; float: right;" />Клавдия Стефановна Фомина, в девичестве Булгакова, коренная орловчанка. Салюта она не слышала, зато хорошо помнит, какое веселье царило на улицах. Люди пели, танцевали, обнимались, целовали друг друга&hellip;</p><p>Когда началась война, ей исполнилось 11 лет. Вспоминает: &laquo;Страшно было очень, привычные звуки мирной жизни затихли. Никто во дворе больше не играл в лапту и футбол, мальчишек взяли на фронт, и ни один из них не вернулся&raquo;&hellip;</p><p>Отец родом из профессиональной династии маляров, работал на железнодорожном вокзале. Мать домохозяйка, с четырьмя детьми забот хватало. Старший Володя &mdash; надежда и опора родителей, &laquo;он у нас был большой умник, всегда хорошо учился&raquo;. Едва окончил Харьковский медицинский институт, как война застала его на Украине. Пробирался он домой сложными тропами, лесами да болотами. Пришел весь оборванный, исхудавший, грязный.</p><p>Молодость, желание отомстить за родину взяли свое. В Орле он познакомился с такими же ребятами из подпольной партизанской организации. Строили планы взорвать фашистский штаб. Своих маленьких сестер он посылал смотреть, как идут немецкие эшелоны, подсчитывать количество боевой техники и танков. Не сложилось, партизанский отряд предала женщина, у которой фашисты грозились убить ребенка. Судьба ее печальна, так же как и Володина, обоих расстреляли. Отца же сильно избили &mdash; &laquo;до черноты&raquo;.</p><p>Соседи перестали общаться с Булгаковыми, боялись карательных мер. &laquo;Мама двадцать лет не могла поверить в смерть единственного сына, &mdash; говорит, не сдерживая слез, Клавдия Стефановна. &mdash; Она ходила по деревням и спрашивала Володю, ждала его дома. Каждый скрип, любой шорох &mdash; всё ей казалось, что он идет. А однажды к нам в гости заглянул писатель, он издал книгу &laquo;Орловское племя&raquo;, там было рассказано про судьбу моего брата&hellip; И после этого маму парализовало, она три года лежала&raquo;.</p><p>Во время войны в доме у Булгаковых спасался летчик, самолет которого сбили в одной из деревень. Двух братьев, у которых он скрывался поначалу, фашисты убили, ему чудом удалось спастись. Несмотря на угрозу казни, его спрятали в подвале. Летчик приезжал после войны и благодарил: &laquo;сводил девчонок в ресторан&raquo;&hellip;</p><p>&laquo;Немецким захватчикам пришелся по душе наш просторный дом, но когда они явились с намерениями остановиться у нас, папа как-то по-особому затопил камин. Дом быстро наполнился дымом, и они, быстро собравшись, ушли. В эти годы стояла очень суровая зима. Мы с мамой ходили в деревню, обменивали материал на картошку, муку. Здорово спасала корова Милка, она давала много молока, его продавали. Отец научился валять валенки, мама шила, и эти умения здорово выручили нас во время и после войны, мы не голодали&raquo;&hellip;</p><p>Ручной труд выручил и Клавдию Стефановну, всю жизнь она проработала на швейной фабрике, шила военные шинели и детские пальто. &laquo;В цеху шумно, жара невыносимая, а мы трудимся не покладая рук, надо восстанавливать страну после разрухи&raquo;, &mdash; рассказывает.</p><p>Вышла замуж за Василия Андрияновича Фомина, родила ему двоих сыновей. Прожила хорошую трудовую жизнь. Сейчас ей 86, она обожает свой огород, уже посадила тыкву и топинамбур &mdash; кладет его в суп вместо картошки. На дорожке к ее дому зацвели нежные тюльпаны. Три огненно-красных Клавдия Стефановна подарила мне.</p><p><em><strong>Елена Михалькова</strong>, фото автора</em></p><p>&nbsp;</p><h1><strong>Детская игрушка оказалась миной...</strong></h1><p><img alt="" src="/media/ckeditor/2017/05/13/9-4.jpg" style="width: 300px; height: 221px; margin: 9px; float: right;" />Мой дядя Николай Иванович Петрушенко родился в 1922 году в деревне Гладиловка Голышмановского района, тогда еще Катышенского уезда. В 1933 году в своей деревне окончил начальную школу. В этом же году семья похоронила отца, главного кормильца. В семье семеро детей. Старший сын Василий 1910 года рождения, а младшей сестренке было 9 месяцев. Мать осталась одна с большой семьёй.</p><p>Желание учиться не давало Николаю покоя. В старшие классы отправился учиться в районный посёлок Катышка. Расстояние примерно 50 километров. Из рассказов бабушки я знаю, что он жил у родственников на квартире, а на выходные приходил домой. Ходил, выбирая самый короткий путь. Ходил и в снег, и в дождь, и в мороз. Часто обмораживался, но всё равно упорно продолжал учиться. Мать плакала, просила: &laquo;Брось ты эту школу!&raquo; Стоял на своём. Учился он хорошо, и мать всегда благодарили за хорошего ученика&hellip; После окончания школы его пригласили работать&hellip; учителем в своей деревне. Любил свою работу, любил детей, умел учить. Поэтому пользовался авторитетом и среди учеников, и среди односельчан.</p><p>В 1941 году мой дядя вместе со старшим братом добровольцами ушли на фронт. Было в ту пору Николаю 19 лет.</p><p>Старший брат Василий Иванович до войны работал директором молокозавода в деревне Скаредная Голышмановского района. Когда началась война, его сынишке было еще только два месяца. Жена уехала, оставив ребёнка бабушке. Так получилось&hellip;</p><p>Воевал Василий в Львовской области. Попал в плен. Пленных морили голодом, приходилось им, как мне рассказывали, есть собственную обувку. Вместе с товарищем, с которым призывались из одной деревни, они смогли убежать. Их догнали, били розгами. Отливали водой и снова били. В ноябре 1941-го удалось ещё раз убежать. На ночь залегли в канаву, а утром товарищ увидел: мёртв Василий. Вырыл яму и похоронил в местечке Бусик (Западная Украина). Товарищ выжил и, вернувшись с войны, навестил мать Василия. Рассказал, как всё было.</p><p>Ну, а Николай в звании старшего сержанта служил в Сталинграде. Там шли ожесточённые бои. Как-то шёл он в часть с донесением, видит: на дороге лежит детская игрушка&hellip; Оказалось &mdash; мина. Так он погиб 24 октября 1942 года в деревне Котлубань Сталинградской области.</p><p>После войны в семью приходило несколько писем от следопытов. Дети писали, где он похоронен и приглашали его маму (мою бабушку) приехать на День Победы или на день освобождения Сталинграда.</p><p>У бабушки не было такой возможности. А мне довелось побывать на его могиле. В 60-ти километрах от Волгограда есть братская могила, где значится и его имя.</p><p><em><strong>Татьяна Корзан</strong><br />
Тюмень</em></p><p>&nbsp;</p><h1><strong>На фронт &mdash; из далёкой мансийской деревни</strong></h1><p><img alt="" src="/media/ckeditor/2017/05/13/img044.jpg" style="width: 300px; height: 248px; margin: 9px; float: right;" />Памятник погибшим в боях с фашизмом стоит на высоком левом берегу таёжной красавицы Евры, берущей начало в предгорьях древнего Урала и впадающей через 90-километровое ожерелье озёр в реку Конду.</p><p>На бронзовой табличке, как вечные факелы памяти, горят имена наших земляков-евринцев, не вернувшихся с полей страшной войны. Это Чейметовы, Кентины, Лозвины, Казанцевы, Софроновы, Чернавских, Сухойковы, Бараухины, Молотковы, Конзыновы&hellip; Более пятидесяти здоровых, крепких мужиков, рыбаков и охотников в возрасте от 18 до 45 лет не вернулось из кромешного военного ада. Каждая из 45 семей нашей небольшой деревни потеряла тогда своих самых близких и родных людей. Всем им низкий поклон и вечная память.</p><p>В числе погибших &mdash; мой двоюродный брат Петр, его отец, мой родной дядя Митрофан, братья моего деда Ивана Леонтьевича&hellip;</p><p>Моему отцу повезло. Вот что сказано о нем в архивной справке: &laquo;Стрелок 1254 сп рядовой Молотков Михаил Иванович 1909 года рождения, на фронте Великой Отечественной войны 21 августа 1942 года получил сквозное пулевое ранение правого плеча с повреждением кости; проникающее ранение правой половины грудной клетки с открытым пневмотораксом, по поводу чего находится на излечении в МСБ 466&hellip; выбыл из которого 21 апреля 1943 года по месту жительства&raquo;. За участие во фронтовых операциях отец успел получить несколько наград, из них две медали &laquo;За отвагу&raquo;.</p><p>Евринские воины отдали свою жизнь за родных и близких, за свою тайгу, за Россию. Оставшиеся в деревне земляки хранят о них память. Памятник на берегу Евры поставлен по инициативе группы евринцев: Е. Кузаковой (Е. Чейметовой), А. Чейметова, В. Лозвина, И. Казанцева. Они собрали деньги &mdash; пожертвовали кто сколько смог &mdash; и организовали изготовление памятника и его установку.</p><p><img alt="" src="/media/ckeditor/2017/05/13/img045.jpg" style="width: 300px; height: 193px; margin: 9px; float: left;" />Ежегодно накануне Дня Победы евринцы, их внуки и правнуки собираются у памятника, чтобы почтить память дорогих им людей. А еще проводят ритуальный обряд с привязыванием разноцветных лент на ветках священного кедра, варят традиционную уху, поют песни, просто общаются между собой и с окружающей их живой природой.</p><p>Я тоже бывал там. Вновь и вновь вспоминаю земляков, мысленно снова вместе с ними на берегу родной реки.</p><p>Отдавая дань памяти погибшим, не забудем и тех, кто вернулся. Не многим повезло возвратиться в родную мансийскую деревню Евру. Это Ф. Саламатов, А. Кентин, Я. Кентин, В. Чейметов, А. Чейметов, И. Чейметов, М. Молотков, К.В. Молотков&hellip; Все они имели различные тяжелые ранения. Все получили ордена и медали за боевые заслуги. Сегодня нет и вернувшихся, но память о них остается с нами, с их детьми и внуками.</p><p>Поздравляю всех живущих в Югре и за ее пределами с Днем Великой Победы, желаю доброго здоровья, радости и удачи!</p><p><em><strong>Валентин Молотков</strong></em></p></section></article><div class="b-related-articles"><h1>Читайте также</h1><ul><li class="related-article"><a class="link quoted" href="/article/new/9585"><em>Реформа ЖКХ</em></a>
          · 13 мая
          
            · №81 (6683)
          
        </li><li class="related-article"><a class="link quoted" href="/article/new/9584"><em>Безопасные дворы: получит ли их детвора Тюмени?</em></a>
          · 13 мая
          
            · №81 (6683)
          
        </li><li class="related-article"><a class="link quoted" href="/article/new/9583"><em>Ты учишь их,  а они тебя…</em></a>
          · 13 мая
          
            · №81 (6683)
          
        </li><li class="related-article"><a class="link quoted" href="/article/new/9582"><em>О святых предметах в школе и стопроцентных неженках</em></a>
          · 13 мая
          
            · №81 (6683)
          
        </li></ul></div><a id="share"></a><div class="b-social-buttons"><div id="ok_shareWidget" style="display: inline-block; margin-right:1em"></div><script>
    !function (d, id, did, st) {
      var js = d.createElement("script");
      js.src = "http://connect.ok.ru/connect.js";
      js.onload = js.onreadystatechange = function () {
      if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
        if (!this.executed) {
          this.executed = true;
          setTimeout(function () {
            OK.CONNECT.insertShareWidget(id,did,st);
          }, 0);
        }
      }};
      d.documentElement.appendChild(js);
    }(document,"ok_shareWidget","http://http://t-i.ru","{width:170,height:30,st:'rounded',sz:20,ck:3}");
    </script><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div><!-- Put this div tag to the place, where the Like block will be --><div id="vk_like"></div><script type="text/javascript">
    VK.Widgets.Like("vk_like", {type: "button"});
  </script><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style addthis_16x16_style"
    style="display: inline-block; height: 19px; margin-left: -18px; z-index: 9000; position: relative;"><a class="addthis_button_livejournal"></a></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5225c5ff5ebb6db3"></script><!-- AddThis Button END --></div><a id="comments"></a><div class="b-comments"
  data-url="/comments/list/Article/9586"></div><a id="add_comment"></a><div class="b-comment-form" data-url="/comments/add/Article/9586"><div class="show-button">Написать комментарий</div></div></div><div class="col col-2"><div class="b-banner vertical"><div class="wrapper"><a href="http://t-i.ru/article/new/9263"><img src="/media/banner/2017/04/07/feldsher.jpg" class="banner"></a></div></div><div class="b-last-news "><div class="mb-header "><div class="wrapper"><a class="header-link title" href="/archive">Последние новости</a></div></div><ul><li class="b-last-news-item"><a class="title quoted" href="/news/new/6983"><em>Баланс интересов</em></a><span class="tags">
            ·
            <a href="/category/economics">
              Экономика
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6982"><em>Есть работа — закрашивать стены</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6981"><em>Вопросы про лето</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6980"><em>На реке и у реки</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6979"><em>Время, деньги и охота</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6978"><em>Выгоды от хорошей подготовки</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6977"><em>Время большой воды</em></a><span class="tags">
            ·
            <a href="/category/politics">
              Политика
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6976"><em>Помочь Ишиму</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6975"><em>Борьба за &quot;плавучесть&quot; предприятий  ЖКХ продолжается</em></a><span class="tags">
            ·
            <a href="/category/economics">
              Экономика
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6974"><em>&quot;Культурная мозаика&quot; для тех, кто готов изменять жизнь вокруг</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6973"><em>Рекорд за Победу</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6972"><em>100 лет Октября  на карте Тюмени?</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6971"><em>Медики готовы ко всему</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6970"><em>Весенний сев в разгаре</em></a><span class="tags">
            ·
            <a href="/category/economics">
              Экономика
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6969"><em>Привезли «Победу»</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6968"><em>Соседям нужна помощь</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6967"><em>Подарок  для ветерана</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6966"><em>С «Лейкой»  и блокнотом</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6965"><em>Вечерний сеанс</em></a><span class="tags">
            ·
            <a href="/category/culture">
              Культура
            </a></span></li><li class="b-last-news-item"><a class="title quoted" href="/news/new/6964"><em>День Победы  в Молдове</em></a><span class="tags">
            ·
            <a href="/category/society">
              Общество
            </a></span></li></ul></div><div class="mb-header "><div class="wrapper"><span class="title">Опрос</span></div></div><div class="b-polling dec-block" data-url="/poll"></div><div class="mb-header "><div class="wrapper"><a class="header-link title" href="/blogs">Блоги</a></div></div><ul class="b-bloggers"><li class="blggr"><a href="/blog/9" title="Светлана Мякишева"><img class="blggr-image" src="/media/cache/cf/d6/cfd62e20e3043b39f24a0e52958aae20.jpg"></a></li><li class="blggr"><a href="/blog/5" title="Евгений Дашунин"><img class="blggr-image" src="/media/cache/15/f2/15f23b94da5ed4c84d5d765d4b2c37d2.jpg"></a></li><li class="blggr"><a href="/blog/20" title="Маргарита Кантарович"><img class="blggr-image" src="/media/cache/e1/7f/e17f4f8cc686255747124a9ccdd23e76.jpg"></a></li><li class="blggr"><a href="/blog/4" title="Серафима Бурова"><img class="blggr-image" src="/media/cache/06/4b/064b6941e0f927926ae23660675ed910.jpg"></a></li><li class="blggr"><a href="/blog/6" title="Ирина Тарасова"><img class="blggr-image" src="/media/cache/ec/65/ec6548738d19a21abd27f49fe77e394d.jpg"></a></li><li class="blggr"><a href="/blog/19" title="Игорь Чичинов"><img class="blggr-image" src="/media/cache/87/97/879750428f6a5906d0b5b2315d67b19e.jpg"></a></li><li class="blggr"><a href="/blog/15" title="Светлана Хаустова"><img class="blggr-image" src="/media/cache/85/9a/859aeb8260724915ef8b701c067374f1.jpg"></a></li><li class="blggr"><a href="/blog/7" title="Наталья Кузнецова"><img class="blggr-image" src="/media/cache/95/e4/95e4433b794c78ec50ce680ab4fb6043.jpg"></a></li><li class="blggr"><a href="/blog/8" title="Ольга Загвязинская"><img class="blggr-image" src="/media/cache/9f/a5/9fa5c3b0dbdaddc48fef7182bb3b44bf.jpg"></a></li><li class="blggr"><a href="/blog/18" title="Андрей Зимин"><img class="blggr-image" src="/media/cache/a0/ce/a0cee82293b570e9e2f4e3c8602d58bb.jpg"></a></li></ul></div></div></div><div class="λ-layout type-add"><div class="col"><div class="mb-header line center dark"><div class="wrapper"><a class="header-link title" href="/category/society
">Общество</a></div></div><div class="λ-rows i4"><div class="b-preview colored dark"><figure><a href="/article/new/9585"><img class="preview-image" src="/media/cache/0e/9d/0e9d3819d8b0aa4aa9d0039f9d690d54.jpg"></a></figure><p class="title"><a href="/article/new/9585">Реформа ЖКХ</a></p><p class="annotation">
    Более 25 миллиардов рублей потребуется на развитие системы водоснабжения и водоотведения города Тюмени до 2040 года.
  </p><p class="meta"><span class="date">13 мая</span></p></div><div class="b-preview colored dark"><figure><a href="/article/new/9584"><img class="preview-image" src="/media/cache/e9/42/e942409b9879fddcbdba2ca22bb7cbca.jpg"></a></figure><p class="title"><a href="/article/new/9584">Безопасные дворы: получит ли их детвора Тюмени?</a></p><p class="annotation">
    На мою электронную почту пришло письмо. Увлекательного содержания и, главное, 
на актуальнейшую тему. Тут же откликнулась, но… Не дождалась 
ни ответа 
ни привета.
  </p><p class="meta"><span class="date">13 мая</span></p></div><div class="b-preview colored dark"><figure><a href="/article/new/9583"><img class="preview-image" src="/media/cache/9b/fb/9bfbfe034c33976789d246ad2f2f2b3c.jpg"></a></figure><p class="title"><a href="/article/new/9583">Ты учишь их,  а они тебя…</a></p><p class="annotation">
    Раньше, в советские времена, детские дома и интернаты гордились тем, что им большую поддержку оказывали шефы — предприятия брали под свою опеку такие учреждения социального обслуживания — помогали материально, 
на праздники привозили подарки, устраивали субботники и концерты для ребят.
  </p><p class="meta"><span class="date">13 мая</span></p></div><div class="b-preview colored dark"><figure><a href="/article/new/9582"><img class="preview-image" src="/media/cache/16/e2/16e28d9a850eb3ca34e8d0812cecb757.jpg"></a></figure><p class="title"><a href="/article/new/9582">О святых предметах в школе и стопроцентных неженках</a></p><p class="annotation">
    Даша любит всех кошек на Земле. 
За всех пока как может отдувается полосатый Алекс. 
Он давно понял: 
от необъятной любви маленькой хозяйки в квартире не спрячешься, поэтому смирился.
  </p><p class="meta"><span class="date">13 мая</span></p></div></div></div></div></div></div><div class="λ-footer"><div class="λ-width"><div class="b-footer"><div class="col about"><p class="©">© Парламентская газета «Тюменские известия»,
2003—<script>document.write(new Date().getFullYear())</script><br />
При использовании материалов с сайта ссылка обязательна.</p><div class="counters"><!-- HotLog --><script>
hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=117424&im=112&r="+escape(document.referrer)+"&pg="+
escape(window.location.href);
document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");
</script><script language="javascript1.1">
hotlog_js="1.1";hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N")</script><script language="javascript1.2">
hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script><script language="javascript1.3">hotlog_js="1.3"</script><script language="javascript">hotlog_r+="&js="+hotlog_js;
document.write("<a href='http://click.hotlog.ru/?117424' target='_top'><img "+
" src='http://hit5.hotlog.ru/cgi-bin/hotlog/count?"+
hotlog_r+"&' width=88 height=31 alt=HotLog></a>")</script><!-- /HotLog -->
  
    <a href="http://www.uralweb.ru/hits/t-i/go"><img width="88" height="31" src="http://www.uralweb.ru/hits/t-i"
            alt="Рейтинг ресурсов «УралWeb»" /></a>
  
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t20.11;r'+
escape(top.document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';i'+escape('Жж'+document.title.substring(0,80))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet--></div><p class="bosses">Главный редактор — А. И. Костров<br />
Редактор сайта — О. В. Чухачева</p><p class="header"><a href="/number/latest">Свежий номер</a></p><p class="header"><span class="mb-rating" title="Для лиц, старше двенадцати лет"></span></p></div><div class="col partners"><p class="header">Учредители</p><p><a href="http://www.duma72.ru">Тюменская областная Дума</a>,
          <a href="http://www.dumahmao.ru">Дума Ханты-Мансийского автономного округа — Югры</a>,
          <a href="http://www.zsyanao.ru/">Законодательное Собрание Ямало-Ненецкого автономного округа</a></p><p class="header">Партнёры</p><p><a href="http://arspress.ru" target="_blank">
              Альянс руководителей региональных СМИ России</a>,
          
            <a href="http://www.tobolka.ru" target="_blank">
              Тобольская правда</a>,
          
            <a href="http://www.tsogu.ru" target="_blank">
              Тюменский государственный нефтегазовый университет</a></p></div><div class="col studio"><a class="logo" href="http://aboutstudio.ru" target="_blank"
            title="Дизайн, разработка и поддержка"></a><a href="http://aboutstudio.ru" title="Дизайн, разработка и поддержка">Разработка дизайна, создание и поддержка сайта</a> —
        Студия Евгения Вакуленко</a><br />
        Тюмень, 2013
      </div></div></div></div><div class="λ-top-layer"><!------------------------------><!-- Top Layer --><!------------------------------></div></li></ul>

<!-- Скрипты загружаются после загрузки страницы -->
    <script src="/static/scripts/jquery-2.1.0.min.js"></script>
    <script src="/static/scripts/b-gallery.js"></script>
    <script src="/static/scripts/main.js"></script>
    

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23229397 = new Ya.Metrika({id:23229397,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23229397" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>
